ée année

Mission 1

Octobre

Mets le robot au défi!
RobotProg [V

S'initier a la robotique
par programmation
simple.

Débuter les exercices
du cahier de I'éléve.
Les laisser aller a leur
rythme.

Note : S'effectue sans
matériel de robotique.

Mission 2
Novembre

Des formes pour les
petits

ActivInspire [V %

ou
Notebook [/  ou

Open Sankoré [}V
Dessiner un décor
constitué de différentes
formes, dans le but de
les faire reconnaitre par
les éléves du
préscolaire (mission 4).
Faire une légende de
couleurs.

6Cannée

Mission 3
Décembre

La magie de Noél
Pages

Word [

Utiliser le traitement de
texte pour rédiger un
récit de Noél, seul ou
en équipe. Rédiger le
brouillon directement
au davier et en profiter
pour s'initier au
correcteur.

Suggestion : I'imprimer
et le lire aux tout
petits.

ou

an

Mission 4

Janvier

QR en rafale!
www.google.ca

Faire piger un nom par
les éléves de maniére a
ce que chacun pose
une question par
courriel a I'éleve pigé.
Chacun doit trouver la
réponse sur le Web, la
transmettre via le
courriel et mentionner
sa source.

~  MisSion FOSS

/A

Mission 5

Février

Encore plus de défis
pour le robot!

RobotProg I

Exploiter la robotique
par programmation
simple.

Poursuivre les exercices
du cahier de I'éléve.
Les laisser aller a leur
rythme.

Note : S'effectue sans
matériel de robotique.

Mission é
Mars
Que manges-tu?
ArtRage [N/ ou
LopArt [}V % ou
Paint [V ou
Paintbrush

Reéaliser une assiette
santé a l'aide du
logiciel de dessin de
son choix.

Mission 7
Avril

Aqua penses-tu?
Flip Boom [} |

Faire nager des
poissons en boucle
dans un aquarium.
Exploiter la
transparence, les
textures et les
mouvements multiples.

ible en TIC!

Agents secrets, 3 vos écrans!

Mission 8
Mai

La classe de 6e
PowerPoint [} | ou
Keynote
Présenter un ami de sa
classe pour le journal
des finissants (sa
principale qualité, son
défaut mignon, son
plus grand réve et
pourquoi je crois qu'il
le réalisera, etc).
L'illustrer et insérer un
ou des sons {(musique
ou enregistrement
personnalise).
Assembler les fichiers
des éléves en un seul
document afin de
constituer un album
souvenir de classe.
Note : prévoir deux
heures pour cette
activité.

Mission possible en TIC + Julie Aubé et Suzanne Harvey + RECIT CSDC




Nom : &° année @Cit
1 ¢ octobre § & fevrier
( Mets le robot au défi! )( (Encore ﬁletjs;j:oct:lléﬁs pour )(
\ . AN \ , ' AN
2 ¢ hovembre & © mars
(Des formes pour les petits )( ( Que manges-tu? )(
\ . AN \ , AN
3 e décembre 7 ¢ avril
( La magie de Noél )( ( Aqua penses-tu? )(
\ . AN \ , AN
4 o janvier ¥ & mal
( QR en rafale! )( ( La classe de 6e )(
. . AN \ , AN
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Cahier de I’éleve | Robotprog

ROBOTPROG

Exercice 1 I

Reproduis le schéma suivant. Exécute le programme. Enregistre ton programme.

Q Programme robot 1 [;]
o
oY IS BEan ) ® Q@ :Pour exécuter le programme...
g (505 | 3

I N N S
~ |l Dans le menu Fenétre => Fenétre exécution.

I
I
I
I
| |
(Début) : |
| |
- | :
I
Awancer | :
I
¥ | :
= ' INIT Si le code contient I
Tourner a droite | |
: une erreur, tu ne |
: c pourras pas lancer :
| Clique sur le programme. :
I
. v] : :
<l 3]
1 I I

[ outs | [ LGste | PP ] [ —— = —————— —————— 4

N

I
I ) e L
| f Relie chaque bloc d’instruction a

IDans le menu Fichier => Enregistrer programme! | sa signification:
| Al - o a
I Edition Configuration  Progr :
I Mouvead programme  Cerl+M | 4
| salprog | Début
| QuUvrir programme Chrl+0 I
: Enreqistrer programme  Cerl+S : Fin
I Enregistrer sous ... k I
: Fetrmer Chrl+ : Tourner
I Cuitker Chrl+ I a gauche
]
Rttt b Avancer
|Pour effacer une instruction... 0 |
| ) i ) Fe ' C {} Tourner
IDans les outils, sélectionne l'efface [ N )
: l _ a droite
I | (_?.)
I [

1 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault




Cahier de I'éléve

Exercice 2 '

Reproduis le schéma suivant. Exécute ce programme. Enregistre le programme.

=, Programme robot 1

Programme principal

_ Objectif I | Aucun

[ Début)

I
| Tourner a droite |

| Avancer

|T|:|urr'|er a gauche|

| Ayancer |

-

Exercice 3 '

Construis un programme qui permet
au robot d’effectuer le trajet vert et
d’atteindre le mur. Vérifie que ton
objectif est bien atteint. Enregistre

| Pour veérifier un objectif...

lDans la liste Objectif choisis I'objec-!

[tif désiré.

| Tourner a gauche|

| Avancer |

Avancer

| Tourner a droite |

Fin

Programme principal

L]
: Objectif I | Aller dewant un mur

Robotprog

Que se passe-t-il?

Que dois-tu changer dans ton
programme pour que ton robot

2 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault

réussisse a sortir de sa maison?




Cahier de I'éléve

Robotprog

Exercice 4 '

Construis un programme qui permet

au robot d’effectuer le trajet vert et
d’atteindre le coin. Vérifie que ton
objectif est bien atteint. Enregistre.

Exercice 5 I

Crée un nouveau terrain d’une largeur de 9 cases et d’'une hauteur de 9 cases.
Place ton robot au méme endroit que sur le schéma ci-dessous. Enregistre ton ter-
rain. Construis un programme ou ton robot fait demi-tour. Vérifie que ton objectif

est atteint. Enregistre ton programme.

—_—_—— e

| Pour enregistrer un terrain... S Execution Fengt
|

Modifier

I Dans le menu Terrain => Enregistrer sous... Nouvesy

|

| Cigvrir
| Enregistrer
|

Enresgstrer sous ...

Pour créer un nouveau terrain...

3 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault




Cahier de I’éleve | Robotprog

Exercice 6 '

Modifie ton terrain pour qu’il soit identique
a celui ci-contre. Modifie ton niveau d’ou-
tils pour 2. Construis un sous-programme
« ligne » qui permet au robot d’avancer
sur le chemin de cases pales. Enregistre

| Pour changer de niveau...
|
:Dans le menu Configuration => Niveau.

IChoisir le niveau 2.
|

:Cllque sur OK. Chaisir ung'eu

: Arréker de jouer

: Pour créer et utiliser un sous-programme...

|
! |
Dans le menu programmation =>Nouveau sous-programme. }
I |
INomme ce sous-programme ligne. |
|
|
|
|
|

|
:Place les blocs d’instructions pour faire avancer ton robot.

Programme principal Sous programme
- Ligne
Objectif ||.~’-‘-.ucun v| fLig

Debut

Avancer

Debut
Avancer

H ligne H

Avancer

Fin

Avancer

e

Avancer

Fin

4 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault




Cahier de I’éleve | Robotprog

Exercice 7 '

Modifie ton terrain pour qu’il soit identique
a celui ci-contre. Construis un programme
—

qui permet au robot d’effectuer un trajet |
carré de 6 cases de cotés. Enregistre ton ’= - .
™ sl 4 1 e

programme et ton terrain.

Exercice 8 .

Réutilise le ton terrain de |'exercice 7 et ton programme. Modifie ton
programme et/ou ton sous-programme pour que ton robot marque son

|Change de niveau pour 4.

[
|
|
|

| |

:Sélectionne I'outil |::::Z| :
|

- J

Exercice 9 I

Utilise le terrain de I'exercice 5. Ecris un programme qui trace un B ou un C
ou un P ou un R ou un T. Enregistre ton programme.

i — —— — — — . — — . — —— i ——— — ——— o — o — —— ————

:Pour utiliser un terrain enregistré... B e-écution Fen

Modifier

|
:Dans le menu Terrain => Ouvrir. Wnregis .

| Enreqistrer sous ...

i
|
'Dans le menu Terrain => Modifier. '
I Mouveau :
|
|
I

5 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault




Cahier de I’éleve | Robotprog

Exercice 10 '

Ouvre le terrain « amil ». Crée un pro-
gramme qui permet au robot rouge de
rejoindre son ami le robot vert.

Exercice 11 '

|
|

Réutilise le ton programme de |'exercice :
10 et modifie-le pour que ton robot lNous aIIonslutiIiser ce bloc . :
|

|

|

|

[ N i
IAssurez-vous d’étre dans le niveau 4.
|

compte ses pas. A chaque fois qu'il
avance, on ajoute 1 au nombre de pas.

 nbpas = nbpas+1 |

Isur [e—

Exercice 12 I
'~ T T T T 1
|

Choisis un terrain. Avant d’avancer, ton |Pour enregistrer sa position...

robot note sa position de départ. II | Utiliser une variable pour la position
avance jusqu’au mur, fait demi-tour et :horizontale et vertic?le.

revient a sa position de départ.

|

: °  horizontale = xrobot
| ]
|

|

|

° wverticale = yrobot

Ton programme fonctionne-t-il peu im-
porte la position initiale de ton robot?

6 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault




Cahier de I'éléve

Robotprog

Projet '

A ton tour de jouer ...

TERRAIN

DEFI

7 | Commission scolaire Des Chénes — 2010
Karine St-Georges et Sylvie Guilbault
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=2,
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m

9 g
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Q
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3 . Utilise I'ascenceur.

o
=

-1

m

Q)
a

/

® G

g
=
' (o)
38

| e—Cm—

l

Q0= ‘/5 Redimensionne-la.
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E Tracer des formes avec Activinspire

recit

/ v

1 /9
. Ouvre Activinspire W/
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Les opérateurs de recherche

Généralités

Lorsque vous soumettez une requéte de base, Google renvoie uniquement les pages
Web qui contiennent tous les mots spécifiés (qu'ils soient adjacents ou non) ; par
conséquent, pour mieux cibler votre recherche et obtenir une liste de résultats a la fois
plus courte et plus pertinente, il suffit d'ajouter d'autres termes de recherche a votre
requéte. En spécifiant davantage de mots, les résultats deviennent un sous-ensemble
spécifique des pages renvoyées par la requéte originale, qui était « trop vague ».

Exclure des mots

Pour exclure un mot de votre recherche, placez le signe moins ( - ) immédiatement
devant ce mot. (Le signe moins doit étre précédé d'un espace.)

Recherche d'expression

Pour rechercher une expression (par exemple, « imprimante laser couleur »), utilisez
des guillemets. Lorsque vous placez plusieurs mots entre guillemets (par exemple,

" mots entre guillemets "), Google les considére comme une seule chaine de caractéres
et recherche uniquement les documents qui contiennent ces mots dans la méme
séquence. Toutefois, cette régle ne s'applique pas aux « mots vides », qui exigent le
signe plus ( + ) pour étre pris en compte.

Les recherches portant sur plusieurs mots placés entre guillemets sont particuliérement
utiles pour retrouver une citation, un proverbe, un titre de livre ou de film, un titre ou un

vers de chanson, un lieu géographique, un personnage célébre.

Certains caractéres sont reconnus par Google comme connecteurs d'expression : tiret
(-), barre oblique standard ( /), point ( . ), signe égal ( = ).

Mission possible en TIC e Julie Aubé et Suzanne Harvey « RECIT de la CSDC



Opérateurs de ciblage

Certaines chaines de caractéres, ou « opérateurs », modifient le comportement de
Google. Par exemple, 'opérateur « site: » (sans les guillemets). Pour limiter la
recherche & un site ou & un domaine spécifique, utilisez la syntaxe

« site:domaine.com » dans le champ de recherche de Google.

Type de recherche ‘ Exemple

un ou plusieurs mots moulin vent

Description

Trouve les documents contenant autant de mots
que possible et les présente par ordre de
pertinence.

mots entre guillemets "énergie éolienne"

Trouve précisément la suite de caractéres entre
guillemets.

lettres majuscules VENT

Trouve les mots contenant les lettres
majuscules seulement; les requétes en lettres
minuscules ne font pas la distinction.

mot obligatoire +énergie +éolienne

Trouve les pages contenant au moins les mots
précédés du symbole "+" .

Exclut les pages contenant le mot précédé du

mot exclus énergie -éolienne o

symbole "-" .

Trouve les pages contenant les mots composés
troncature vent* au moins des caractéres précédant le caractére

de troncature (ex. pour "vent*": venteux, ventricule,
etc.)

Opérateurs Booléens

Exemple

Symbole Signification

Description

, T .| Trouve les documents contenant l'une de ces
OR ou énergie éolienne OR solaire |, .
énergies.
- sauf énergie éolienne -solaire | Exclut I'énergie solaire des résultats.
. C Trouve les documents précisément sur le mot,
+ et énergie +éolienne , .
tel que vous l'avez orthographié.

Mission possible en TIC e Julie Aubé et Suzanne Harvey « RECIT de la CSDC
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Les outils du portfolio

@@

Canevas Informations
L J" — .
f 3

J Carte
Diaporama Musée postale

EX=,

Exportation Impression Recyclage

Astuces
‘z Pour transférer une image d’'un portfolio LopArt a un autre, appluyez sur la O3 ]1
touche majuscule avant d’appuyer sur I'icbne d’exportation. L ,J

£ Pour récupérer son dessin en format .lop, cliquez sur la majuscule puis sur la page blanche.

‘z Pour démarquer un détail ou une forme, dessiner la ligne contour apres le dessin, pour éviter de dépasser lors du
remplissage.

Suzanne Harvey - RECIT de la Commission scolaire des Chénes Page 2



Les outils de dessin du canevas

Annuler ou vijtesse
Couleurs Duo-tons Textures rétablir d’animation

l Transparence \

v

5
L
@
Niveaux de Trait Taille Animation
textures
Les textures
Niveau 1 Niveau 2
1)(2)(3)(4 1)(2)(3)(4 .
1. Gouache 7 W 1. Ecailles
I ; 2. Aquarell¢ i l‘ a'.g-_ ¥ III.f 2. Taches
3. Aérosol gt 3. Eau
e \
i 4. Cire - éq\; _ 4.
| 5. Fusain ¥ “},.e . Branches/Foin
6. Encre Ny gh Ml 5. cheveux
7. Cire : 6. Feuilles
5 6 7 8 8. Pastel 5 6 7 8 7. Ifrisous
o CAAv~A

. Ecorce

. Etoiles

. Pétales/Cercles
. Ecorce

. Guirlande

. Feuilles

elouse/Fourrure

Suzanne Harvey - RECIT de la Commission scolaire des Chénes Page 3



Les couleurs et les duo-tons

Tons de gris Couleurs Duo-tons

rw A oy

Couleur Goutte d’eau pour
sélectionnée I'estompage

% Astuce : Pour retrouver une couleur, cliquez sur celle-ci dans le canevas (sur le dessin) en enfongant la touche
majuscule. Ainsi, tous les parameétres précédemment établis se réaffichent.

Suzanne Harvey - RECIT de la Commission scolaire des Chénes Page 4



AW )

r Cit Le poisson nage...
A\t avec FlipBoom All Star

Voici comment réaliser un dessin animé avec FlipBoom All Star. Dans cet exemple,
nous ferons nager un poisson en quatre diapositives.

1. Ouvre FlipBoom.

2. Donne un nom au projet (par exemple, Jeremie_poisson) puis clique sur Créer.

'\Q \ ‘v‘
Al S

=~

NOUVEaU Projet m——

Projets récents

El oh

& avance
E avance
l Parcourir...

Génie - Brosses magiques
Génie - Tapis magique
Guide de ['utilisateur
Base de Connaissances
toonboom.com

Suzanne Harvey « RECIT de la CSDC page 1



3.

Y Fiip Boom All-Star 1.0 - Jeremie_poisson
Fichier Edition Affichage Lecture  Outils _ Bibliothéque _Aide

Dans Bibliothéque, clique sur le + de Animals.

folrekEs)

1. . EIEIAN 21 E L =EE

AL /0 0GNNN”

a8l

Taille Minimale

Propriétés du pinceau
5

=

Taille Maximale

20

>

--Animals

puis sur Flipping.

5. Choisis un poisson et
glisse-le sur I'espace de dessin.

Clique sur le + de F/sh—ﬂ Fish

-- Avatars

Bouncin

..... Wiggling

Bibliothéque

Backgrounds

Y Flip Boom All-Star 1.0 - Jeremie_poisson
Fichier Edition Affichage Lecture Outils Bibliothéque Aide

1. e

FLOOQ

Ve A

K ’ r(':‘) N Vitesse (FPS): 6 =

v I BRI

b =/700&GN\N\NZT

[E=8 o = |
Propriétés
° . .
Taille Maximale
» Lissage
Y

ANf——2
(

20

*

O

(O

[

)
K

& animais
g2

eer
& Buttertly
s @est
#-@pog
(@ pogay
=

'

\J

Suzanne Harvey + RECIT de la CSDC

.~ Le poisson est trop gros! On va le redimensionner.
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6- Assure'tOi d'étre Sur Ia Y Flip Boom All-Star 1.0 - Jeremie_poisson

fléche. Fichier Edition Affichage Lecture Outils Bibliothéque Aide

MRS 4. AT o

7. Clique au milieu du poisson 4 ‘
pour le sélectionner. —
rd
[
8. Déplace le poisson pour voir [
le point de sélection du coin.
N
T Q"’ %'@ §;> Q £ | » (6 P| vitesseFPsy & =

7. Clique sur le point et glisse pour réduire les dimensions du poisson.

Y Flip Boom All-Star 1.0 - Jeremie_poisson
Fichier Edition Affichage Lecture Outils Bibliothéque Aide

M e AT B

|

A .

&

'

7

c 'S .

o

N @

T Q"’ Q;@ §§ O = | > ((3 P viesseFpsy 6 =

./ Petit truc : si tu enfonces la majuscule en
méme temps que tu réduis, tu conserveras
les proportions.

8. Replace ton poisson dans la zone encadrée.

* C{'e §‘f> Q K [@ ] viesseesy 6

[ 8 [+ Is o I

DS H/00&NNNT| 23

Suzanne Harvey + RECIT de la CSDC page 3



Ta premiére page est faite!

¥ Flip Boom All-Star 1.0 - Jeremie_poisson
Fichier Edition Affichage Lecture Outils Bibliothéque Aide

BBl L =Y

%

4

P~ 4

Vd

|

(I

@)

N

T C{" ‘%‘ e @ O 4 } (—6 P viesseFpsy 6 =
o L E E C E s 7
@ &5 Avant-plan

<l

o |6 Amérepin

Wnl »

9. Clique sur ce bouton ¢»  pour la dupliquer. La diapositive se copiera a sa droite.

10. Active le fantome en cliquant dessus.

EIb L S

[ ] > [ | viessepsyfo

I Is Je Iz

"

~ Ceci te permettra de voir la trace de la diapositive précédente.

(
B

Suzanne Harvey + RECIT de la CSDC page 4



11. Avance le poisson.

Fichier Edition

Affichage Lecture Outils Bibliothéque Aide

LT AN LT

L3

4

&

'd

G

-

o

N

T ITODO AN
) [ 2 B : 5 e 7
LY 6 aantpan N Mo

+-G Arrire-plan ‘

= R y

Ta deuxieme diapositive est maintenant complétée!

Fichier  Edition

Affichage Lecture Outils Bibliothéque Aide

L IEAMNRTIL L) |

12. Duplique-la.

Suzanne Harvey + RECIT de la CSDC

4
&
r'd
5
O
O
N
T TOHO > @ Pl werrs s
) i 2 s : s e 7
LY © aventpan | N M
T |
SR ;
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13. Avance le poisson.

Fichier Edition Affichage Lecture Outils Bibliothéque Aide

WWH'&D

of [N AT

<) B P| viessepsy s =

|4

5

7

& Avantplan | M

theH/00&GN\NNA|

45 Arrigre-plan

|

< it

Ta troisieme diapositive est complétée.

Fichier Edition Affichage Lecture Outils Bibliothéque Aide

e

/,7/ N o
o [l e NN

LTOYQ

K > B N Vitesse (FPS). 6 =

[1

|4

2

7

& Avantplan | M

45 Arriére-plan

P
4
i
EI
o
N
T
o
.
S|

14. Duplique-la.

Suzanne Harvey + RECIT de la CSDC
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15. Avance le poisson.

* Flip Boom All-Star 1.0 - Jeremie_poisson
Fichier Edition Affichage Lecture Outils Bibliothéque Aide

OMES 4. N BEo~

'

4

- 4

rd

&

]

O

AN

T Q"' ‘%- e @ O K > (F“) N Vitesse (FPS): 6 -
)\ i B s s B C 7

Lj‘ &5 Avant-plan e M e

-

(L &5 Arriére-plan

LN | R T ’

Tu as maintenant quatre diapositives. Ton animation est terminée, a moins que...

oty
)

\“ Pour un meilleur effet, tu peux faire plus de diapositives.
ot
.~ Tu peux aussi dessiner un cours d'eau, des  wmmmmmmm=

Fichier Ediion Affichage Lecture Outils Bibliothéque  Aide

algues et des bulles en arriere-plan. L. EIChN B L =

K ’ Q) N Vitesse (FPS): (3 1]

Suzanne Harvey + RECIT de la CSDC page 7



16. Pour visionner ton animation :

Dé lanimati Reégle la vitesse a 3
emarrer fanimation. diapositives par seconde.

K (‘ N Vitesse (FPS). 3 =

Animation en boucle.

17. Pour exporter ton animation... _) ﬁ

* Exporter @
Intervalle d'export
) Tout
©@ Pagesde |1 a4

Exporter vers

. > You
Pour 1a lire meps - |- @
S 8

sur ton iPod —

Pour la lire dans Pour I'insérer dans
QuickTime ou une page Web
I'insérer dans

Joomla!

Suzanne Harvey « RECIT de la CSDC page 8



SCRAPBOOKING DIGITAL

AAAAA Avec PowerPoint

DES CHENES

1. Insérez le disque dans le lecteur et ouvrez une nouvelle présentation
(vide) PowerPoint

2. Enregistrez

3. Insérez un arriére-plan

Format > Arriére-plan...
Cliquez sur la fleche v | et sélectionnez Motifs et textures...

Onglet Image > Bouton Sélectionner une image...
Choisissez l'arriere-plan de votre choix
* Regarder dans : (cliquez sur la fleche et choisissez le disque)
» Choisissez votre theme
e Choisissez un papier (double-cliquez)
* OK
* Appliquer

4. Insérez les éléments décoratifs

Insertion

Image > A partir du fichier...

Choisissez I'image (double-cliquez)

Jouez avec lI'image (redimensionnement, rotation, etc.)
Répétez ces étapes jusqu’a ce que la page soit a votre go(t

5. Insérez des photos ou d’autres images

Assurez-vous que la barre d’outils image soit accessible
Clic droit sur I'image pour changer l‘ordre

Lorsque le montage est a votre go(t, groupez les éléments (plus facile
pour le déplacement, surtout lorsque I'on utilise des lettres).
On peut les dissocier au besoin.

Suzanne Havey (adapté de Sonya Roussy CS des Trois-Lacs) * février 2011



6. Pour écrire du texte

Insertion > Zone de texte

Ecrivez et mettez en forme le texte (police, couleur, grosseur, etc.)
Placez la zone de texte a I’endroit voulu

Jouez avec le bloc de texte (rotation, plans, etc.)

Petits extras

1. Pour changer le format des diapositives :

Fichier > Mise en page...

Cliquez sur la fleche \ V‘ et sélectionnez Personnalisé

Ex : 30 cm X 30 cm

2. Pour faire une image de votre diapositive :

Sur la diapositive : Fichier > Enregistrer sous...
Enregistrer dans : (D ou X)

Nom de fichier :

Type de fichier > JPEG ou GIF

Diapositive en cours uniquement

*x* N'oubliez pas d’enregistrer votre travail **x*

Amusez-vous!

Suzanne Havey (adapté de Sonya Roussy CS des Trois-Lacs) ¢ février 2011



Comment assembler plusieurs fichiers PowerPoint
en un seul document

1.Ouvrir Microsoft PowerPoint
2. Enregistrer le travail ex : AlbumDeFinisssants.ppt

3. Aller dans le menu insertion
4. Diapositives a partir d’un fichier. Cette boite de dialogue s’ ouvrira.

Recherche de diapositive 8
Rechercher la présentation l Liste des Favoris
Eichier : | E:\601\frederique.ppt . ] o
"1T7T——5. Cliquer sur Parcourir pour aller chercher le travail a insérer
Ajouter aux Favoris ] Afficher
o e : - Hoo
Sélectionnez des diapositives : —
1. Diapositive 1 2. Diapositive 2
4 3
Conserver la mise en forme d'origine Insérer [ Tout insérer ] [ Fermer
A
6. Cocher Conserver la mise en forme d’origine . L
. v : 7.Cliquer sur Tout insérer
(Sinon , I" arriere plan ne suit pas.)
8. Fermer

9. Refaire la méme démarche pour chaque travail de tes éléeves

Michelle Fournier, école Saint-Majorique, Commission scolaire des Chénes
Mai 2011



